Will this work on a 1.6.8 version of Mediawiki?

 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    php|uber.leet Forum Index // How do I?
View previous topic :: View next topic  
Author Message
Mydnyte Syn



Joined: 25 Jun 2008
Posts: 9

PostPosted: Tue Jul 15, 2008 9:05 pm    Post subject: Will this work on a 1.6.8 version of Mediawiki? Reply with quote
Will your PHPBB/Users Integration mod work on Mediawiki version 1.6.8?
Back to top
View user's profile Send private message
root
Site Admin


Joined: 24 Jun 2005
Posts: 471

PostPosted: Wed Jul 16, 2008 9:53 am    Post subject: Reply with quote
Try PHPBB_Auth_v2.7
Back to top
View user's profile Send private message
Mydnyte Syn



Joined: 25 Jun 2008
Posts: 9

PostPosted: Wed Jul 16, 2008 11:53 am    Post subject: Reply with quote
Thank you Smile I'll give that one a try.
Back to top
View user's profile Send private message
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    php|uber.leet Forum Index // How do I? All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum

alexisBlue v1.2 // Theme Created By: Andrew Charron and Web Hosting Bluebook
Powered by phpBB © 2001, 2002 phpBB Group